accessibility/at-spi2-atk: upgrade to 2.38.0 default tip

accessibility/atk: upgrade to 2.36.0

accessibility/at-spi2-core: upgrade to 2.42.0

core/llvm: fix llvm-config output

fonts/fontconfig: upgrade to 2.13.94

perl/p5-xml-parser: upgrade to 2.46

python/py-mako: upgrade to 1.1.5

lib/glib: upgrade to 2.70.1

core/eudev: upgrade to 3.2.10

core/etc: remove messagebus

(0) -1000 -300 -100 -10 tip

mercurial